























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="The Associated Press ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>CONMEBOL opens hearing against River Plate after bus attack</title>

        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WWLP" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/WWLP-header-logo.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.wwlp.com/ap-top-news/conmebol-opens-hearing-against-river-plate-after-bus-attack/1621479489" }
,
    "headline": "CONMEBOL opens hearing against River Plate after bus attack",
    "description": "South American soccer body CONMEBOL has opened a disciplinary hearing against River Plate after its fans attacked the Boca Juniors bus before the Copa Libertadores final on Saturday.  CONMEBOL made the announcement on social media on Tuesday. It said River has 24 hours to present its defense to the hearing at the confederation headquarters in Luque, Paraguay.  Later in the day, confederation executives will also gather to decide the fate of the second leg.",
    "author": {
        "@type": "Person",
        "name": "The Associated Press "
    },
    "datePublished": "2018-11-27T04:33:30-0500",
    "dateModified": "2018-11-27T04:33:30-0500",
    "articleBody": "&lt;p&gt;South American soccer body CONMEBOL has opened a disciplinary hearing against River Plate after its fans attacked the Boca Juniors bus before the Copa Libertadores final on Saturday.&lt;/p&gt;&lt;p&gt;CONMEBOL made the announcement on social media on Tuesday. It said River has 24 hours to present its defense to the hearing at the confederation headquarters in Luque, Paraguay.&lt;/p&gt;&lt;p&gt;Later in the day, confederation executives will also gather to decide the fate of the second leg.&lt;/p&gt;&lt;p&gt;The final between the Buenos Aires archrivals was postponed on Saturday to Sunday, then on Sunday postponed indefinitely because Boca was in no fit state to play. The first leg was drawn 2-2.&lt;/p&gt;&lt;p&gt;Boca wants River to be punished for the attack that injured several players near River&#039;s  Monumental de Nunez Stadium.&lt;/p&gt;&lt;p&gt;The disciplinary committee will decide whether to disqualify River Plate, force the second leg to be played behind closed doors, or transfer the match to a neutral stadium.&lt;/p&gt;&lt;p&gt;___&lt;/p&gt;&lt;p&gt;More AP soccer: https://apnews.com/apf-Soccer and https://twitter.com/AP_Sports&lt;/p&gt;
            "
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="South American soccer body CONMEBOL has opened a disciplinary hearing against River Plate after its fans attacked the Boca Juniors bus before the Copa Libertadores final on Saturday.  CONMEBOL made the announcement on social media on Tuesday. It said River has 24 hours to present its defense to the hearing at the confederation headquarters in Luque, Paraguay.  Later in the day, confederation executives will also gather to decide the fate of the second leg." lang="en-US" />
	



	
	
		<meta name="keywords" content="SOC--Copa Libertadores Final" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="CONMEBOL opens hearing against River Plate after bus attack"/><meta property="og:description" content="South American soccer body CONMEBOL has opened a disciplinary hearing against River Plate after its fans attacked the Boca Juniors bus before the Copa Libertadores final on Saturday.CONMEBOL made the announcement on social media on Tuesday. It said River has 24 hours to present its defense to the hearing at the confederation headquarters in Luque, Paraguay.Later in the day, confederation executives will also gather to decide the fate of the second leg."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wwlp.com/ap-top-news/conmebol-opens-hearing-against-river-plate-after-bus-attack/1621479489"/><meta property="og:image"  content="https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/wwlp_placeholder-min.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WWLP"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="AP Top News"/><meta property="article:tag"  content="soc, copa libertadores final, soc--copa libertadores final"/><meta property="article:published_time"  content="2018-11-27T09:33:30+0000"/><meta property="article:modified_time"  content="2018-11-27T09:33:30+0000"/><meta property="article:expiration_time"  content="2018-12-27T09:33:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="CONMEBOL opens hearing against River Plate after bus attack"/><meta name="twitter:description" content="South American soccer body CONMEBOL has opened a disciplinary hearing against River Plate after its fans attacked the Boca Juniors bus before the Copa Libertadores final on Saturday.CONMEBOL made the announcement on social media on Tuesday. It said River has 24 hours to present its defense to the hearing at the confederation headquarters in Luque, Paraguay.Later in the day, confederation executives will also gather to decide the fate of the second leg."/><meta name="twitter:site"  content="WWLP"/><meta name="twitter:image"  content="https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/wwlp_placeholder-min.jpg"/><meta name="twitter:domain"  content="https://www.wwlp.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181127 09:33:30"/><Attribute name="edate" value="1543311210000"/><Attribute name="edateformat" value="20181127 09:33:30"/><Attribute name="sdate" value="1543311210000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900043"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="AP Top News"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="By The Associated Press"/><Attribute name="Headline" value="CONMEBOL opens hearing against River Plate after bus attack"/><Attribute name="Keywords" value="SOC--Copa Libertadores Final"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181127 09:33:30"/><Attribute name="PubDate" value="20181127 09:33:30"/><Attribute name="type" value="feed-story"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="16780999098" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wwlp&#x2e;com&#x2f;ap-top-news&#x2f;conmebol-opens-hearing-against-river-plate-after-bus-attack&#x2f;1621479489" rel="canonical" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1537406026000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1543314782000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1543314782000" rel="stylesheet" type="text/css" />

	<!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true -->
<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wwlp&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-wwlp&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1543281965000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
       
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.wwlp.com/nxs-main-v2-theme/images/color_schemes/wwlp/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.wwlp.com/nxs-main-v2-theme/images/color_schemes/wwlp/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.wwlp.com/nxs-main-v2-theme/images/color_schemes/wwlp/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.wwlp.com/nxs-main-v2-theme/images/color_schemes/wwlp/favicon.ico">
<link rel="apple-touch-icon" href="https://www.wwlp.com/nxs-main-v2-theme/images/color_schemes/wwlp/apple-touch-icon.png">



<style type="text/css">
					            /* DDL "font_size_pixel_base" = ${default_font_size} */
            </style>
<!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true -->
	<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">
	// <![CDATA[
		var Liferay = {
			Browser: {
				acceptsGzip: function() {
					return true;
				},
				getMajorVersion: function() {
					return 15.0;
				},
				getRevision: function() {
					return "535.2";
				},
				getVersion: function() {
					return "15.0.874.92";
				},
				isAir: function() {
					return false;
				},
				isChrome: function() {
					return true;
				},
				isFirefox: function() {
					return false;
				},
				isGecko: function() {
					return true;
				},
				isIe: function() {
					return false;
				},
				isIphone: function() {
					return false;
				},
				isLinux: function() {
					return false;
				},
				isMac: function() {
					return false;
				},
				isMobile: function() {
					return false;
				},
				isMozilla: function() {
					return false;
				},
				isOpera: function() {
					return false;
				},
				isRtf: function() {
					return true;
				},
				isSafari: function() {
					return true;
				},
				isSun: function() {
					return false;
				},
				isWap: function() {
					return false;
				},
				isWapXhtml: function() {
					return false;
				},
				isWebKit: function() {
					return true;
				},
				isWindows: function() {
					return true;
				},
				isWml: function() {
					return false;
				}
			},

			Data: {
				isCustomizationView: function() {
					return false;
				},

				notices: [
					null

					
				]
			},

			ThemeDisplay: {
				getCDNDynamicResourcesHost: function() {
					return "";
				},
				getCDNHost: function() {
					return "";
				},
				getCompanyId: function() {
					return "10155";
				},
				getCompanyGroupId: function() {
					return "10187";
				},
				getUserId: function() {
					return "10159";
				},

				

				getDoAsUserIdEncoded: function() {
					return "";
				},
				getPlid: function() {
					return "873869421";
				},

				
					getLayoutId: function() {
						return "4";
					},
					getLayoutURL: function() {
						return "https://www.wwlp.com/story";
					},
					isPrivateLayout: function() {
						return "false";
					},
					getParentLayoutId: function() {
						return "0";
					},
				

				getScopeGroupId: function() {
					return "873735621";
				},
				getScopeGroupIdOrLiveGroupId: function() {
					return "873735621";
				},
				getParentGroupId: function() {
					return "873735621";
				},
				isImpersonated: function() {
					return false;
				},
				isSignedIn: function() {
					return false;
				},
				getDefaultLanguageId: function() {
					return "en_US";
				},
				getLanguageId: function() {
					return "en_US";
				},
				isAddSessionIdToURL: function() {
					return false;
				},
				isFreeformLayout: function() {
					return false;
				},
				isStateExclusive: function() {
					return false;
				},
				isStateMaximized: function() {
					return false;
				},
				isStatePopUp: function() {
					return false;
				},
				getPathContext: function() {
					return "";
				},
				getPathImage: function() {
					return "/image";
				},
				getPathJavaScript: function() {
					return "/html/js";
				},
				getPathMain: function() {
					return "/c";
				},
				getPathThemeImages: function() {
					return "https://www.wwlp.com/nxs-main-v2-theme/images";
				},
				getPathThemeRoot: function() {
					return "/nxs-main-v2-theme/";
				},
				getURLControlPanel: function() {
					return "/group/control_panel?doAsGroupId=873735621&refererPlid=873869421";
				},
				getURLHome: function() {
					return "https://www.wwlp.com/web/guest";
				},
				
				getPortletSetupShowBordersDefault: function() {
					return false;
				}
			},

			PropsValues: {
				NTLM_AUTH_ENABLED: false
			}
		};

		var themeDisplay = Liferay.ThemeDisplay;

		

		Liferay.AUI = {
			getBaseURL: function() {
				return 'https://www.wwlp.com/html/js/aui/';
			},
			getCombine: function() {
				return true;
			},
			getComboPath: function() {
				return '/combo/?minifierType=&languageId=en_US&b=6110&t=1543315116000&p=/html/js&';
			},
			getFilter: function() {
				
						return {
							replaceStr: function(match, fragment, string) {
								return fragment + 'm=' + (match.split('/html/js')[1] || '');
							},
							searchExp: '(\\?|&)/([^&]+)'
						};
					
			},
			getJavaScriptRootPath: function() {
				return '/html/js';
			},
			getLangPath: function () {
				return 'aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=95&minifierType=js&languageId=en_US&b=6110&t=1543315116000';
			},
			getRootPath: function() {
				return '/html/js/aui/';
			}
		};

		window.YUI_config = {
			base: Liferay.AUI.getBaseURL(),
			comboBase: Liferay.AUI.getComboPath(),
			fetchCSS: true,
			filter: Liferay.AUI.getFilter(),
			root: Liferay.AUI.getRootPath(),
			useBrowserConsole: false
		};

		

		Liferay.currentURL = '\x2fap-top-news\x2fconmebol-opens-hearing-against-river-plate-after-bus-attack\x2f1621479489';
		Liferay.currentURLEncoded = '%2Fap-top-news%2Fconmebol-opens-hearing-against-river-plate-after-bus-attack%2F1621479489';
	// ]]>
</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=95&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.5.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.5.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_9jj3reUZIS16','56_INSTANCE_9624','101','56_INSTANCE_yjpVJCaE7DY9','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_JlGgf9YXB6ij','56_INSTANCE_5919','56_INSTANCE_6wj2pDEAzkTS','56_INSTANCE_frTvWReXHj6e','56_INSTANCE_6083','56_INSTANCE_4728','56_INSTANCE_JG6T5BnCA6Kh','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=95&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.5.1.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WWLP';
				},
				getParentGroupName: function(){
					return 'WWLP';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.5.1.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.5.1.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/wwlp/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wwlp-staging/-/";
	var viewGalleryUrl = "/group/wwlp/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873735626;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873735829";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873735626";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.wwlp.com/ap-top-news/conmebol-opens-hearing-against-river-plate-after-bus-attack/1621479489',
                    pageType : 'feed-story',
                    pageKeywords : 'soc,copa libertadores final,soc--copa libertadores final',
                    articleId : '1621479489',
                    adUnitSubName : '/ap_top_news'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e7d49b49b73e" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED -->

<!-- begin Amazon A9 script -->
<script type="text/javascript">
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3410',
        adServer: 'googletag'
    });
</script>
<!-- end Amazon A9 script -->


<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NRX4ZKN');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="McT98raStSHKcKLXAnIZjZPdRiUNhtGenV0g2WGzemw" />
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">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</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:3qfutay_kpo';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=95&minifierType=js&languageId=en_US&b=6110&t=1543281965000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);

                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">
!function(){

  var cats =  'AP Top News';
  var bob_kw = 'SOC--Copa Libertadores Final';
  var bob_desc = 'South\x20American\x20soccer\x20body\x20CONMEBOL\x20has\x20opened\x20a\x20disciplinary\x20hearing\x20against\x20River\x20Plate\x20after\x20its\x20fans\x20attacked\x20the\x20Boca\x20Juniors\x20bus\x20before\x20the\x20Copa\x20Libertadores\x20final\x20on\x20Saturday\x2eCONMEBOL\x20made\x20the\x20announcement\x20on\x20social\x20media\x20on\x20Tuesday\x2e\x20It\x20said\x20River\x20has\x2024\x20hours\x20to\x20present\x20its\x20defense\x20to\x20the\x20hearing\x20at\x20the\x20confederation\x20headquarters\x20in\x20Luque\x2c\x20Paraguay\x2eLater\x20in\x20the\x20day\x2c\x20confederation\x20executives\x20will\x20also\x20gather\x20to\x20decide\x20the\x20fate\x20of\x20the\x20second\x20leg\x2e';
  var testsite = (parseInt('1') === 2) ? "B" : "A" ; //Site Versioning with BoB

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc + '&testsite=' + testsite;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();

  // GPT Tag for Site Versioning
  window.googletag = window.googletag || {};
  googletag.cmd   = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('testsite', testsite);
  })

}()
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
                    
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
    <!-- END : Confiant Code -->

<!-- BEGIN : Amendment to Modernizr -->
<script type="text/javascript">
(function($){
    window.setTimeout(function () {
        /* IE Detection */
        var isIE =  (navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') > 0);
        if(isIE){
            $('html').addClass('ie');
        }
    }, 0);
})(jQuery);
</script>
<!-- END : Amendment to Modernizr -->

    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/wwlp');
            }
        })();
    </script>

        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("488537620", "488537620", "488537620", "com.linmedia.newstouch.wwlp", "com.linmedia.newstouch.wwlp");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'WWLP 22News - Springfield MA',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wwlp controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
            









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        



































































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.wwlp.com/weather">36&deg;
                            <i class="    lwi lwi-day-sprinkle small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WWLP"><img src="https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/WWLP-header-logo.png" alt="WWLP" /><div class="site-logo-wrapper" style="background:url(https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/WWLP-header-logo.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.wwlp.com/weather">
       <h5 class="region">Chicopee</h5>
       <h4 class="forecast">36&deg;<i class="    lwi lwi-day-sprinkle small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-watchlive" href="#"></a>
                                                            <a href="https://www.wwlp.com/watch-live" data-dropdown="drop-nav-watchlive" data-options="is_hover:true; hover_timeout:1000">Watch Live <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-watchlive" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/community/live-traffic-map">Live Traffic Map</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/videos">Videos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/entertainment/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/entertainment/whats-on-nbc">What's on NBC</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wwlp.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/i-team">Investigative</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/crime">Crime News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/massachusetts">Massachusetts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/state-politics">Statehouse News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/connecticut">Connecticut</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/political-news">Political News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/sports">Sports News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/infocus">22News inFocus</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/world">World News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/entertainment">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/health">Health News</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/world/roadside-bomb-kills-3-us-soldiers-in-eastern-afghanistan/1621762493" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/06/17/American%20Flag%202_1529239029348.jpg_45746956_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Roadside bomb kills 3 US soldiers in eastern Afghanistan">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/world/roadside-bomb-kills-3-us-soldiers-in-eastern-afghanistan/1621762493" >
                                                                    Roadside bomb kills 3 US soldiers in eastern Afghanistan
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/women-sleep-better-with-dogs-by-their-side-study-shows/1621723448" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/27/dog%20bed_1543326707702.JPG_63344707_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Women sleep better with dogs by their side, study shows">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/women-sleep-better-with-dogs-by-their-side-study-shows/1621723448" >
                                                                    Women sleep better with dogs by their side, study shows
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/crime/woman-charged-in-connection-with-springfield-stabbing/1621711254" >Woman charged in connection with Springfield stabbing</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/world/gm-cuts-jobs-in-response-to-present-costs-future-innovation-1/1621624542" >GM cuts jobs in response to present costs, future innovation</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/crime/bellingham-teacher-charged-with-recording-student-in-bathroom/1621541970" >Bellingham teacher charged with recording student in bathroom</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/hampden-county/nonprofit-organizations-in-the-pioneer-valley-hoping-to-benefit-from-giving-tuesday/1621496921" >Nonprofit organizations in the Pioneer Valley hoping to benefit from Giving Tuesday</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wwlp.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href="http://www.wwlp.com/weather/local-forecast/forecast-discussion/1069745967">Today's Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/7-day-forecast">7 Day Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/closings-delays">Closings/Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/snowfall-map">Snowfall Map</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/flight-tracker">Flight Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/hurricane-tracker">Hurricane Track</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/severe-weather">Severe Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/temperatures">Temperatures</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/app">Weather App</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/weather-news">Weather News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/weather/webcams">Webcams</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/weather-news/winter-weather-arrives-in-the-midwest/1619827369" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/NC_weather1126_1920x1080_1543264690949_63255074_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Winter weather arrives in the Midwest">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/weather-news/winter-weather-arrives-in-the-midwest/1619827369" >
                                                                    Winter weather arrives in the Midwest
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/weather-news/rain-and-wintry-mix-monday-evening-into-tuesday/1619412889" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/Rain_and_wintry_mix_Monday_evening_into__0_63239794_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Rain and wintry mix Monday evening into Tuesday">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/weather-news/rain-and-wintry-mix-monday-evening-into-tuesday/1619412889" >
                                                                    Rain and wintry mix Monday evening into Tuesday
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local-news/hampden-county/the-bright-nights-5k-road-race-postponed-until-tuesday/1619165027" >The Bright Nights 5K Road Race postponed until Tuesday</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weather-news/warmer-weather-allows-home-preparations-for-winter-to-resume/1617477479" >Warmer weather allows home preparations for winter to resume</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/world/climate-change-will-shrink-us-economy-and-kill-thousands-government-report-warns/1616237617" >Climate change will shrink US economy and kill thousands, government report warns</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/weather-news/brutal-cold-comes-to-an-end-in-the-pioneer-valley/1615991378" >Brutal cold comes to an end in the Pioneer Valley</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-thecw" href="#"></a>
                                                            <a href="https://www.wwlp.com/the-cw-springfield" data-dropdown="drop-nav-thecw" data-options="is_hover:true; hover_timeout:1000">The CW <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-thecw" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/the-cw-springfield/shows">Shows</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/the-cw-springfield/videos">Videos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/the-cw-springfield/photo-galleries">Photos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/text-alerts">Text Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/the-cw-springfield/legacies-hope-evolving-interview/1620091125" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/LGC105a_0267bc_1543268269224_63268479_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Legacies - Hope Evolving Interview">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/the-cw-springfield/legacies-hope-evolving-interview/1620091125" >
                                                                    Legacies - Hope Evolving Interview
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/the-cw-springfield/charmed-bug-a-boo-trailer/1620023656" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/CMD108c_0178b_1543267534902_63264492_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Charmed - Bug A Boo Trailer">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/the-cw-springfield/charmed-bug-a-boo-trailer/1620023656" >
                                                                    Charmed - Bug A Boo Trailer
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/the-cw-springfield/supergirl-bunker-hill-trailer/1619946432" >Supergirl - Bunker Hill Trailer</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/the-cw-springfield/elseworlds-official-trailer/1619914733" >Elseworlds Official Trailer</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/the-cw-springfield/preview-dc-s-legends-of-tomorrow-tender-is-the-nate/1619819711" >Preview DC's Legends of Tomorrow - Tender Is The Nate</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/the-cw-springfield/the-flash-elseworlds-part-1-teaser/1597371794" >The Flash - Elseworlds Part 1 Teaser</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-reportit" href="#"></a>
                                                            <a href="https://www.wwlp.com/report-it" data-dropdown="drop-nav-reportit" data-options="is_hover:true; hover_timeout:1000">Report It! <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-reportit" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/news/photo-galleries">Photo Galleries</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/report-it">Report It!</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/about-us/contact-us">Contact Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wwlp.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/community/working-for-a-better-tomorrow">Working for a Better Tomorrow</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/community/live-traffic-map">Live Traffic Map</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/community/pump-prices">Pump Prices</a></li>
                                                                                                                                                                            <li><a href="http://wwlp.tributes.com/">Obituaries</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-massappeal" href="#"></a>
                                                            <a href="https://www.wwlp.com/massappeal" data-dropdown="drop-nav-massappeal" data-options="is_hover:true; hover_timeout:1000">Mass Appeal <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-massappeal" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/watch-live">Watch Live</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/mass-appeal/contact-us">Contact Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/mass-appeal/22news-kicks-off-annual-toys-for-tots-drive/1619435675" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/Mass_Appeal_22News_kicks_off_annual_Toys_0_63244844_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="22News kicks off annual Toys for Tots drive">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/mass-appeal/22news-kicks-off-annual-toys-for-tots-drive/1619435675" >
                                                                    22News kicks off annual Toys for Tots drive
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/mass-appeal/18th-annual-festival-of-trees/1619377505" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/Mass_Appeal_fest_0_63241421_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="18th Annual Festival of Trees">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/mass-appeal/18th-annual-festival-of-trees/1619377505" >
                                                                    18th Annual Festival of Trees
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/mass-appeal/winter-health-tips-for-your-pets/1619334540" >Winter health tips for your pets</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/mass-appeal/12-days-of-gifts-with-yankee-candle-village-personalized-ornaments/1619385001" >12 Days of Gifts with Yankee Candle Village: Personalized Ornaments</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/mass-appeal/valley-gives-tuesday-is-an-opportunity-for-donors-to-support-local-non-profits/1619447648" >Valley Gives Tuesday is an opportunity for donors to support local non-profits</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/mass-appeal/stress-free-santa-at-eastfield-mall/1619400314" >Stress Free Santa at Eastfield Mall</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wwlp.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/about-us/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/home-for-the-holidays">Home for the Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/about-us/advertise">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/about-us/work-for-us">Jobs at WWLP-22News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/app">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wwlp.com/alerts/email-alerts">Email Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9624_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			























































































        



        





































































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-134800" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-134800");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		











    		

    



















































			























































































        



        




































































































    		

    



















































			























































































        



        





























































































  
 















    		

    



















































			























































































        



        


















































































































    
                                                            
                    





















            
            <!--altest ENABLED -->
            
    
    
                                                        
                            
    
        
    
                            
                
                
                                        
        
    
                                                        
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wwlp.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('feed-story' == 'feed-story'? 'story' : 'feed-story');
        _sf_async_config.authors = 'The Associated Press ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'CONMEBOL opens hearing against River Plate after bus attack | 1621479489';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="" class="category">AP Top News</a>
                <h1 class="headline">CONMEBOL opens hearing against River Plate after bus attack</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                    <li class="author">
                                <a href="">The Associated Press </a>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Nov 27, 2018 04:33 AM EST</p>
                                                                            <p class="updated"><strong>Updated:</strong> Nov 27, 2018 04:33 AM EST</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.wwlp.com/ap-top-news/conmebol-opens-hearing-against-river-plate-after-bus-attack/1621479489");
            });
        </script>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                            
                
                
                
        
                                        
                                                             

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>South American soccer body CONMEBOL has opened a disciplinary hearing against River Plate after its fans attacked the Boca Juniors bus before the Copa Libertadores final on Saturday.</p><p>CONMEBOL made the announcement on social media on Tuesday. It said River has 24 hours to present its defense to the hearing at the confederation headquarters in Luque, Paraguay.</p><p>Later in the day, confederation executives will also gather to decide the fate of the second leg.</p><p>The final between the Buenos Aires archrivals was postponed on Saturday to Sunday, then on Sunday postponed indefinitely because Boca was in no fit state to play. The first leg was drawn 2-2.</p><p>Boca wants River to be punished for the attack that injured several players near River's  Monumental de Nunez Stadium.</p><p>The disciplinary committee will decide whether to disqualify River Plate, force the second leg to be played behind closed doors, or transfer the match to a neutral stadium.</p><p>___</p><p>More AP soccer: https://apnews.com/apf-Soccer and https://twitter.com/AP_Sports</p>
            
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.wwlp.com/ap-top-news/conmebol-opens-hearing-against-river-plate-after-bus-attack/1621479489");
            });
        </script>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
                        
                
                        
                                
                                                
            <script>
            $(document).ready(function() {
                //judge if the mobile/tablet device
                var MobileUA = (function() {
                    var ua = navigator.userAgent.toLowerCase();  

                    var mua = {
                        IOS: /ipod|iphone|ipad/.test(ua), //iOS
                        IPHONE: /iphone/.test(ua), //iPhone
                        IPAD: /ipad/.test(ua), //iPad
                        ANDROID: /android/.test(ua), //Android Device
                        WINDOWS: /windows/.test(ua), //Windows Device
                        TOUCH_DEVICE: ('ontouchstart' in window) || /touch/.test(ua), //Touch Device
                        MOBILE: /mobile/.test(ua), //Mobile Device (iPad)
                        ANDROID_TABLET: false, //Android Tablet
                        WINDOWS_TABLET: false, //Windows Tablet
                        TABLET: false, //Tablet (iPad, Android, Windows)
                        SMART_DEVICE: false, //Tablet Mobile
                        SMART_PHONE: false //Smart Phone (iPhone, Android)
                    };  

                    mua.ANDROID_TABLET = mua.ANDROID && !mua.MOBILE;
                    mua.WINDOWS_TABLET = mua.WINDOWS && /tablet/.test(ua);
                    mua.TABLET = mua.IPAD || mua.ANDROID_TABLET || mua.WINDOWS_TABLET;
                    mua.SMART_PHONE = mua.MOBILE && !mua.TABLET;  
                    mua.SMART_DEVICE = mua.MOBILE || mua.TABLET;
                    console.log("DEVICE INFO:");
                    console.log(mua);
                    return mua;
                }());

                //render LKQD Ad container
                /* Set up required vars to render async ads */
                if (!MobileUA.SMART_DEVICE) {
                    var paragraphNumber = 3,
                        paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                        length = paragraphs.length,
                        minParagraphCharacterLengthForAd = 75,
                        realParagraphTotal = 0;

                    if (length >= paragraphNumber) {
                        /* Iterate over the paragraphs and inject ads */
                        for (var i = 0; i < length; i++ ) {
                           var paragraphLength = $(paragraphs[i]).text().length;
                           if(paragraphLength > minParagraphCharacterLengthForAd) {
                                realParagraphTotal++;
                            }

                            if(realParagraphTotal === paragraphNumber) {
                                /* name space the story body ad ids */
                                $("<div id='lkqd-ad-476-683831-outstream-incontent-1621479489'></div>").insertAfter(paragraphs[i]);
                                break;
                            }
                        }
                    } else if (length > 0) {
                        $("<div id='lkqd-ad-476-683831-outstream-incontent-1621479489'></div>").insertAfter(paragraphs[length - 1]);
                    }
                      
(function()
{
  var lkqdSettings = {
    pid: 476,
    sid: 683831,
    playerContainerId: 'lkqd-ad-476-683831-outstream-incontent-1621479489',
    playerId: '',
    playerWidth: '',
    playerHeight: '',
    execution: 'outstream',
    placement: 'incontent',
    playInitiation: 'auto',
    controls: true,
    volume: 0,
    pageUrl: '',
    trackImp: '',
    trackClick: '',
    custom1: '',
    custom2: '',
    custom3: '',
    pubMacros: '',
    dfp: false,
    lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString()
  };

  var lkqdVPAID;
  var creativeData = '';
  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings:lkqdSettings };

  function onVPAIDLoad()
  {
    lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
  }

  var vpaidFrame = document.createElement('iframe');
  vpaidFrame.id = lkqdSettings.lkqdId;
  vpaidFrame.name = lkqdSettings.lkqdId;
  vpaidFrame.style.display = 'none';
  var vpaidFrameLoaded = function() {
    vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
    vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831';
    vpaidLoader.onload = function() {
      lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
      onVPAIDLoad();
      lkqdVPAID.handshakeVersion('2.0');
      lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
    };
    vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
  };
  vpaidFrame.onload = vpaidFrameLoaded;
  vpaidFrame.onerror = vpaidFrameLoaded;
  document.documentElement.appendChild(vpaidFrame);
})();

                  }

            });
          </script>
            














	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_yjpVJCaE7DY9_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_yjpVJCaE7DY9"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_1094168685_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9724_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		

    



















































			























































































        



        





























































































                




                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                    
                    
    
                
                                        
                <a href="/ap-top-news/unbothered-by-deadly-fungus-salamanders-draw-researchers/1621479279" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/wwlp_placeholder-min.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Unbothered by deadly fungus, salamanders"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Unbothered by deadly fungus, salamanders</p>
        </a>
                <a href="/ap-top-news/contender-to-lead-merkels-party-takes-heat-from-rivals/1621479683" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/theme/images/wwlp_placeholder-min.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Contender to lead Merkel's party takes "></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Contender to lead Merkel's party takes </p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7431_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		

    



















































			























































































        



        





































































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-194803" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-194803");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1705_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_992476473_1.0">
        









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        



























































































































    

                
            
    <section class="module mod-headline-list">
                    
        
        <header class="mod-header ">
                                        <h2>Local News</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-992476473" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
 
                        
        
                        
                                                                                    
                        
                        
                
                        
        <ul class="list no-wrap">
                                                                                                        
    
    
        
                        
            
            
        
            
        
        
    
            
                                        
        
        
        
            
                
                                                    <li class="media">
                <div class="image-wrapper">
                    <a href="/news/crime/woman-charged-in-connection-with-springfield-stabbing/1621711254"><figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/27/Marisol%20Vazquez_1543325071150.jpg_63341576_ver1.0_320_180.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman charged in connection with Springfield stabbing"></figure></a>
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/news/crime/woman-charged-in-connection-with-springfield-stabbing/1621711254">
                            Woman charged in connection with Springfield stabbing
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/news/local-news/hampden-county/nonprofit-organizations-in-the-pioneer-valley-hoping-to-benefit-from-giving-tuesday/1621496921">
                    Nonprofit organizations in the Pioneer Valley hoping to benefit from Giving Tuesday
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/news/local-news/hampden-county/bright-nights-5k-road-race-to-step-off-tuesday-after-being-postponed/1621506125">
                    Bright Nights 5K Road Race to step off Tuesday after being postponed
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/news/local-news/are-you-living-in-a-sears-kit-home-/1620827079">
                    Are you living in a Sears kit home?
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/news/local-news/hampden-county/hcc-hosts-discussion-on-recent-immigration-issues/1620824410">
                    HCC hosts discussion on recent immigration issues
                                        </a>
                                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-992476473").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-992476473");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wwlp.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_JlGgf9YXB6ij_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_JlGgf9YXB6ij"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_M-STORY-MORE-STORIES_1.1">
        









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        



























































































































    

                
            
    <section class="module mod-headline-list">
                    
        
        <header class="mod-header ">
                                        <h2>World News</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
 
                        
        
                        
                                                                                    
                        
                        
                
                        
        <ul class="list no-wrap">
                                                                                                        
    
    
        
                        
            
            
        
            
        
        
    
            
                                        
        
        
        
            
                
                                                    <li class="media">
                <div class="image-wrapper">
                    <a href="/world/roadside-bomb-kills-3-us-soldiers-in-eastern-afghanistan/1621762493"><figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/06/17/American%20Flag%202_1529239029348.jpg_45746956_ver1.0_320_180.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Roadside bomb kills 3 US soldiers in eastern Afghanistan"></figure></a>
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/world/roadside-bomb-kills-3-us-soldiers-in-eastern-afghanistan/1621762493">
                            Roadside bomb kills 3 US soldiers in eastern Afghanistan
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                    
    
    
        
                        
            
            
        
            
        
            
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/news/women-sleep-better-with-dogs-by-their-side-study-shows/1621723448">
                    Women sleep better with dogs by their side, study shows
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                        
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/world/gm-cuts-jobs-in-response-to-present-costs-future-innovation-1/1621624542">
                    GM cuts jobs in response to present costs, future innovation
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/news/connecticut/connecticut-state-police-end-increased-holiday-patrol-with-573-accidents-25-duis/1620151906">
                    Connecticut State Police end increased holiday patrol with 573 accidents, 25 DUIs
                                        </a>
                                                                    </li>
                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
    
            
                                        
        
        
        
            
                
                                                           
	
            <li >
                                                                                                         <a href="/world/trump-defends-border-tear-gas/1620194142">
                    Trump defends border tear gas
                                        </a>
                                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-M-STORY-MORE-STORIES");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wwlp.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5919_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_MOD-AMINO-DYNAMIC-MR-1-AD_1.0">
        










    		

    



















































			























































































        



        





































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr_combo1-196493" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-196493");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6wj2pDEAzkTS_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6wj2pDEAzkTS"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_1247016189_1.0">
        









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        



























































































































    

                

<section class="module mod-headline-list">
                
        
        
        <header class="mod-header popular">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
        <div id="content-mod-headline-list-1247016189" class="mod-content">
    </div>
                    </section>
 <script>
(function($, A){
    var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873735621&_refresharticle_WAR_epwcmportlet_articleId=1247016189&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
    var content = $("#content-mod-headline-list-1247016189");
        content.empty();
        content.append("<div id='loader--mod-headline-list-1247016189' class='loader'><img src='https://www.wwlp.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
    $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            $("#loader--mod-headline-list-1247016189").remove();
            var contentHTML = $(html.trim());
            content.append(contentHTML);
        }).fail(function() {
            $("#loader--mod-headline-list-1247016189").remove();
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
})(jQuery, AUI());
</script>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-1247016189").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1247016189");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wwlp.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_frTvWReXHj6e_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_frTvWReXHj6e"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_1561982752_1.6">
        









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        

























































































































                                                                                                                             
 
            
                                                                                 
        
 
                        
                                                
            
            
            
            
            
        <!-- begin: CAROUSEL -->
    <div>
        <section class="module mod-carousel single border no-carousel-buttons">
                <header class="mod-header">
        <h2>Contests & Sweepstakes on WWLP.com</h2>
                                                 </header>
                                    <div class="mod-content">
        <div id="amino-carousel-21960" class="owl-carousel owl-theme ">
                            
    
    
        
                        
            
            
        
        
        
        
    
    
                 
                      
                                  
     
    
        
        
    
            

            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="https://bit.ly/2AB1TfX">
                    <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/10/30/Contest-graphic-for-LEE_1540390614675_60024387_ver1_1540911248256_60693381_ver1.0_1280_720.jpg');">
                        <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Contest: Home for the Holidays">
                    </figure>
                                    </a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="https://bit.ly/2AB1TfX" > Contest: Home for the Holidays
                                                            </a>
                        </h4>
                        <p class="">
                            Enter for your chance to get your mortgage or rent paid for in 2019!
                        </p>
                                                    <a href="https://bit.ly/2AB1TfX">Read More »</a>
                                                                                                                                                                 </div>
        </div>
                
    
    
        
                        
            
            
        
        
        
        
    
    
                 
                                  
                                                
                                  
     
    
        
        
    
            

            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="https://bit.ly/2Q6mNJc">
                    <figure class="crop-photo image " style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/08/30/E6F4F51C0C964B769A71C3B96A3DD597_5_1535638416698_53639970_ver1.0_1280_720.jpg');">
                        <img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Contest: 2018 Pro Football Challenge">
                    </figure>
                                    </a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="https://bit.ly/2Q6mNJc" > Contest: 2018 Pro Football Challenge
                                                            </a>
                        </h4>
                        <p class="">
                            Enter to win $50,000 with this fun NFL Pick'em Challenge. Get your entries in before week 1 begins on September 6, 2018.
                        </p>
                                                    <a href="https://bit.ly/2Q6mNJc">Read More »</a>
                                                                                                                                                                 </div>
        </div>
            </div>   
    </div>
        <script type="text/javascript">
        $(document).ready(function() {
            var aminoCarousel = $("#amino-carousel-21960");
            
            var autoPlay = false;
            
            if (true) {
                autoPlay = 10000 ? 10000 : true;
            }
            var isNumberStyle = true;
            
            aminoCarousel.owlCarousel({
                singleItem : true,
                navigation : true,
                autoHeight : true,
                paginationNumbers : isNumberStyle,
                autoPlay : autoPlay
            });
        });
    </script>
                            </section>
    </div>
    <!-- end: CAROUSEL -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6083_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6083"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_M-STORY-VIDEO-CENTER_1.1">
        









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        





























































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Video Center</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                             
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
    
    
        
                                
            
            
        
        
        
        
    
        
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/hampden-county/nonprofit-organizations-in-the-pioneer-valley-hoping-to-benefit-from-giving-tuesday/1621496921"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/27/Nonprofit_organizations_in_the_Pioneer_V_0_63333725_ver1.0_320_180.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Nonprofit organizations in the Pioneer Valley hoping to benefit from Giving Tuesday"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/hampden-county/nonprofit-organizations-in-the-pioneer-valley-hoping-to-benefit-from-giving-tuesday/1621496921" class="crop-ellipsis" style="word-wrap: break-word;">
                            Nonprofit organizations in the Pioneer Valley hoping to benefit from Giving Tuesday
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
    
    
        
                                
            
            
        
        
        
        
    
        
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/hampden-county/bright-nights-5k-road-race-to-step-off-tuesday-after-being-postponed/1621506125"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/27/Bright_nights_road_race_0_63330324_ver1.0_320_180.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Bright Nights 5K Road Race to step off Tuesday after being postponed"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/hampden-county/bright-nights-5k-road-race-to-step-off-tuesday-after-being-postponed/1621506125" class="crop-ellipsis" style="word-wrap: break-word;">
                            Bright Nights 5K Road Race to step off Tuesday after being postponed
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
    
    
        
                                
            
            
        
        
        
        
    
        
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/are-you-living-in-a-sears-kit-home-/1620827079"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wwlp.com/nxs-wwlptv-media-us-east-1/photo/2018/11/26/Some_Western_Massachusetts_homes_came_fr_0_63303717_ver1.0_320_180.jpg');"><img src="https://www.wwlp.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Are you living in a Sears kit home?"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/are-you-living-in-a-sears-kit-home-/1620827079" class="crop-ellipsis" style="word-wrap: break-word;">
                            Are you living in a Sears kit home?
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wwlp.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4728_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4728"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_M-STORY-DON-T-MISS_1.1">
        









    		

    



















































			























































































        



        





































































































    		

    



















































			























































































        



        





























































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Don't Miss</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content">
                                                            </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wwlp.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_JG6T5BnCA6Kh_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_JG6T5BnCA6Kh"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_1094163958_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0623_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		

    



















































			























































































        



        





































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-184216" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-184216");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4135_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873735621_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		

    



















































			























































































        



        





































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-146923" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-146923");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
        
                
                        









    		

    



















































			























































































        



        






























































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WWLP"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                            <li class="rss"><a href="https://www.wwlp.com/content-syndication-portlet/feedServlet?obfType=RSS_NSFEED&siteId=900043&categoryId=500265"><i class="fa fa-rss icon"></i></a></li>
                                                                                                                                <li class="twitter"><a href="https://twitter.com/WWLP22News"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/WWLP22News/"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                                                </ul>

            <div class="footer-links primary">
                                                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wwlp.com/local-news">Local News</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.wwlp.com/weather"></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wwlp.com/i-team">I-Team</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.wwlp.com/weather"></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wwlp.com/weather">Weather</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wwlp.com/about-us/contact-us">Contact Us</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.wwlp.com/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wwlp.com/terms-of-use" >Terms of Use</a></li>
                                                                                                                                        <li><a href="/privacy-policy#advertising" >About our Ads</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wwlp" target="_blank">FCC Public File</a></li>
                                                                                                                                                                    <li><a href="https://media.wwlp.com/nxs-wwlptv-media-us-east-1/document_dev/2018/06/01/2016-2017-wwlp-wfxq-eeo-report_1527865908941_44146804_ver1.0.pdf" target="_blank">EEO Report</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wwlp/programs-list/" target="_blank">Children's TV Report</a></li>
                                                                                                                                                                    <li><a href="https://media.wwlp.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> WWLP.com | Nexstar Broadcasting, Inc. | All Rights Reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			























































































        









































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-164870" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-164870");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        
                          










    		

    



















































			























































































        









































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-145247" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wwlp","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-145247");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.wwlp.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1543281965000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


